+375 29 680-04-17Пн–Пт 9:00–18:00 · Telegram, Viber
Kiper · 9000Карта сетевого управления Kiper Power SNMP Web Pro Gen2
A-01 · Kiper · паспорт изделия

Карта сетевого управления Kiper Power SNMP Web Pro Gen2

Модель: 9000
Масса0.02 кг
Все характеристики →

Полный доступ к управлению ИБП

Карта SNMP Web Pro Gen2 монтируется в ИБП через разъем INTELEGENT SLOT. Это дает возможность контролировать устройство как локально, так и удаленно. Ведите мониторинг состояния и параметров сети в режиме реального времени.

Современные протоколы и интерфейсы

Оснащена гигабитным портом RG45 10/100/1000BaseT для быстрого подключения. Поддерживает протоколы TCP/IP, SNMP-V3, SSH, HTTP/HTTPS, SMTP и IPv4/IPv6. Порт RS-485 позволяет подключить устройство для мониторинга окружающей среды. Совместима с ОС Windows, Linux, MAC.

Технические характеристики

  • Поддержка MIB: RFC1213, RFC1628, RFC43943
  • Вес: 0.02 кг

Расширенные возможности Gen2

Вторая генерация карты оснащена более быстрым процессором и увеличенным объемом памяти. Это позволяет хранить детальные журналы событий и измерений для анализа истории работы ИБП.

Карта сетевого управления Kiper Power SNMP Web Pro Gen2480 BYN
Лист КП · расчёт за [__] минут

Пришлите задачу —
вернём готовую спецификацию и счёт

Список моделей, фото шильдика, проект или просто «нужен частотник на насос 11 кВт». Инженер подберёт оборудование и аналоги, проверит совместимость, пришлёт КП с НДС.

  1. Заявкаформа, звонок или файл
  2. Подборинженер, аналоги, сроки
  3. Счётс НДС, на юрлицо или физлицо
Заявка на КПФорма Ф-1
Быстрая заявка · без оплаты на сайте
—
Счёт с НДС пришлём на почту. Регистрация не нужна.
Спецификация0