+375 29 680-04-17Пн–Пт 9:00–18:00 · Telegram, Viber
Kiper · 8897Карта сетевого управления Kiper Power SNMP Web Pro 2.0
A-01 · Kiper · паспорт изделия

Карта сетевого управления Kiper Power SNMP Web Pro 2.0

Модель: 8897
Масса0.02 кг
Все характеристики →

Расширенные возможности удаленного контроля

Модуль устанавливается в разъем "INTELEGENT SLOT" источника бесперебойного питания Kiper Power. Это позволяет собирать данные о состоянии сети и режиме работы устройства, организуя наблюдение через локальную сеть или интернет.

Интерфейсы подключения и поддерживаемые протоколы

Для взаимодействия с картой доступны несколько каналов управления. Можно использовать веб-сервер устройства, клиент SSH или программу-менеджер SNMP. Модуль поддерживает протоколы TCP/IP, UDP, SNMP-V1/V2/V3, HTTP/HTTPS, SMTP, IPv4/IPv6, SSL, SSH, TLS, SNTP.

Технические особенности карты

Вторая версия карты оснащена более мощным процессором и увеличенным объемом памяти для сохранения данных, включая измерения и журнал событий. Интерфейс подключения к сети — гигабитный порт RG45 10/100/1000BaseT.

Совместимость

Карта SNMP Web Pro 2.0 работает с операционными системами Windows, Linux, MAC. Поддерживаются сети RG45 10/100/1000BaseT и стандарты MIB: RFC1213, RFC1628, RFC43943. Для скачивания доступны программные продукты ViewPower Pro и SNMP Web Manager v.1.05.

Карта сетевого управления Kiper Power SNMP Web Pro 2.0480 BYN
Лист КП · расчёт за [__] минут

Пришлите задачу —
вернём готовую спецификацию и счёт

Список моделей, фото шильдика, проект или просто «нужен частотник на насос 11 кВт». Инженер подберёт оборудование и аналоги, проверит совместимость, пришлёт КП с НДС.

  1. Заявкаформа, звонок или файл
  2. Подборинженер, аналоги, сроки
  3. Счётс НДС, на юрлицо или физлицо
Заявка на КПФорма Ф-1
Быстрая заявка · без оплаты на сайте
—
Счёт с НДС пришлём на почту. Регистрация не нужна.
Спецификация0